<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie10 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie10 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 ie-svg"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 10) | (gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '635605106554715');
fbq('track', 'PageView');

//--><!]]>
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=635605106554715&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel="canonical" href="https://www.teaomaori.news/huge-increase-maori-mayors" />
<link rel="shortlink" href="https://www.teaomaori.news/huge-increase-maori-mayors" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQSNPQK');</script>
<!-- End Google Tag Manager --><link rel="alternate" type="application/rss+xml" title="Blog posts" href="https://www.teaomaori.news/rss/blog/all" />
<link rel="alternate" type="application/rss+xml" title="Current vacancies" href="https://www.teaomaori.news/rss/current-vacancies" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Company media release" href="https://www.teaomaori.news/rss/media-releases/53" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Weekly highlight" href="https://www.teaomaori.news/rss/media-releases/56" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Show publicity" href="https://www.teaomaori.news/rss/media-releases/57" />
<link rel="alternate" type="application/rss+xml" title="Media releases" href="https://www.teaomaori.news/rss/media-releases/all" />
<link rel="alternate" type="application/rss+xml" title="News - Wellington" href="https://www.teaomaori.news/rss/news/21" />
<link rel="alternate" type="application/rss+xml" title="News - Waikato/Bay of Plenty" href="https://www.teaomaori.news/rss/news/24" />
<link rel="alternate" type="application/rss+xml" title="News - Māori" href="https://www.teaomaori.news/rss/news/3377" />
<link rel="alternate" type="application/rss+xml" title="News - Tania Tapsell" href="https://www.teaomaori.news/rss/news/6017" />
<link rel="alternate" type="application/rss+xml" title="News - Māori Ward" href="https://www.teaomaori.news/rss/news/6174" />
<link rel="alternate" type="application/rss+xml" title="News - Tory Whanau" href="https://www.teaomaori.news/rss/news/7018" />
<link rel="alternate" type="application/rss+xml" title="News - Mayor" href="https://www.teaomaori.news/rss/news/7019" />
<link rel="alternate" type="application/rss+xml" title="News - Local Government Elections 2022" href="https://www.teaomaori.news/rss/news/7582" />
<link rel="alternate" type="application/rss+xml" title="News" href="https://www.teaomaori.news/rss/news/all" />
<link rel="alternate" type="application/rss+xml" title="Producer updates" href="https://www.teaomaori.news/rss/producer-updates" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Māori Television" href="https://www.teaomaori.news/rss/schedule/1" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Te Reo" href="https://www.teaomaori.news/rss/schedule/2" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Web series" href="https://www.teaomaori.news/rss/schedule/2457" />
<link rel="alternate" type="application/rss+xml" title="TV featured" href="https://www.teaomaori.news/rss/tv-featured" />
<meta property="og:site_name" content="Māori Television" />
<meta property="og:title" content="&#039;Huge increase&#039; in Māori mayors" />
<meta property="og:type" content="article" />
<meta name="description" content="Tory Whanau, Wellington&#039;s new mayor.  Photo credit / Newshub There has been a &quot;huge increase&quot; in Māori mayors and more than 60 new Māori ward councillors,..." />
<meta property="og:description" content="Tory Whanau, Wellington&#039;s new mayor.  Photo credit / Newshub There has been a &quot;huge increase&quot; in Māori mayors and more than 60 new Māori ward councillors,..." />
<meta property="og:url" content="https://www.teaomaori.news/huge-increase-maori-mayors" />
<meta property="og:image" content="https://www.teaomaori.news/sites/default/files/news_article/tory%20whanau_mayor_newshub_1.JPG" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="og:author" content="Kelvin McDonald " />
<!--

                            7O8NMMMMMMMN8Z7
                       $NMMMMMMMMMMMMMMMMMMMMMO
                    ND$            $DMMMMMMMMMMMMN$
                7Z=                     OMMMMMMMMMMM8
                                           DMMMMMMMMMM8
                                             OMMMMMMMMMM7
                                               NMMMMMMMMMN
                                                 NMMMMMMMMMZ
                                                  7MMMMMMMMM8
                                                    MMMMMMMMMO
                        ZMMMMMMMMMZ                  MMMMMMMMM$
                     ZMMMMMMMMMMMMMMM                7MMMMMMMMM
                   OMMMMMMMMMMMMMMMMMMN               NMMMMMMMMD
                 DMMMMMMMMMMMMMMMMMMMMMM7              MMMMMMMMM,
                NMMMMMMMMMMMMMMMMMMMMMMMM7             DMMMMMMMMD
               NMMMMMMMMMMNZ~  OMMMMMMMMMM             IMMMMMMMMM
              OMMMMMMMMMN        NMMMMMMMMZ             MMMMMMMMM7
              MMMMMMMMMM          MMMMMMMMD             MMMMMMMMMZ
             OMMMMMMMMM$          7MMMMMMMZ             MMMMMMMMMO
             NMMMMMMMMM$           $MMMMMD             ZMMMMMMMMMO
             MMMMMMMMMMO             7Z$               MMMMMMMMMMZ
             MMMMMMMMMMM                              ZMMMMMMMMMM7
             MMMMMMMMMMMO                             MMMMMMMMMMM
             8MMMMMMMMMMM                            MMMMMMMMMMM8
              MMMMMMMMMMMM                         OMMMMMMMMMMMM
              DMMMMMMMMMMMM8                      MMMMMMMMMMMMM8
               MMMMMMMMMMMMMMN                 8MMMMMMMMMMMMMMM
               $MMMMMMMMMMMMMMMM$           ZMMMMMMMMMMMMMMMMM
                ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                 ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                  ~NMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM?
                    $MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                      8MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMD
                        OMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                           DMMMMMMMMMMMMMMMMMMMMMD,
                               ZDMMMMMMMMMMMMOI

-->
<title>&#039;Huge increase&#039; in Māori mayors | Te Ao Māori News</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<meta name="theme-color" content="#d2541c" />
<meta name="msapplication-TileColor" content="#d2541c" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_XFd3IelJIV5ec9_ITN8MTmYI3WQbEspaAUOzxkFs0P4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_hpkk8Bk_P9q7HUJQqicbxT1N655jAF3VeyE6VCHx4Iw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_egkPGQqSDcJZyuBdDhZPZfSD1cJjkGkJ4rLskt_mpIA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_7YlICWjbNbJE6i9LF-B1lrP-jLkxY9g89Wf5XqAgoAs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_KkIjB3TLEffE48SAG4L2Th5cWc-lPCH-6O_MUt605FI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_toZLbqOOLxH0fcJgpVboc9LI1iDwS55reiVUfEUeepY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_eO6X_EkL2jOJVHEXjVIy3lQnNeWiY27NLT4eIvfQHRA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_BR4b3LCUiUzUgwTkxjb3CBQwrrrfpMrNkTOMEk12BFg.css" media="all" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZLMFH');</script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_DdXIKt68jGany_F78Mxy_6Rv5aLF94bA6_npMbGnkV4.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_uo6tC2eT96vtrr3am7cfMolhvnkfRp4ZMIUvQHN4k4g.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_dtxdP-uVNY88FkNvSwJq6kpAPqK1J8GOqbMskR2QwUw.js"></script>
<script async="async" src="https://platform.twitter.com/widgets.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_6WjiFgvmHfmfHrKGHz-A0lTB6gHYOj0W5sdi01IZZqI.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_2xyLca5qdGHav0y0ww5iLnO-_e8evKN79t3rOWlMYUk.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_s6ECKGasCvo9gecWu-MMwLp-VHEBZHQQnDlJFwrHj_M.js"></script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_OIH4R5Xfg8E4R6PWsEF1ZEWREUtyJNia25O0qWEKM-A.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_7QN0LqmvXTEmVXbjUBM6qpxpcvkf4VKv61eYWVDpnz0.js"></script>
<script>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</script>
  <!--[if lt IE 9]><script src="/sites/all/themes/zen/js/html5-respond.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-406979 node-type-mts-news-article i18n-en section-news page-panels is-a-node teao no-js" >
  <noscript><iframe src= https://www.googletagmanager.com/ns.html?id=GTM-WQSNPQK" height="0" width="0" style="display:none;visibility:hidden" /></noscript>  <p id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
      </p>
    <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLMFH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  <div id="page">

  <div id="header-wrapper">
    <header id="header" role="banner">
      <div id="logo">
        <a href="https://www.teaomaori.news/">
          <img src="/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155" alt="Te Ao Māori News" class="desktop" />
          <img src="/sites/all/themes/mts_news/images/teao-news-logo-mobile.png?1648504155" alt="Te Ao Māori News" class="mobile" />
        </a>
      </div><!-- /#logo -->
        <div class="header__region region region-header">
    <div id="block-locale-language" class="block block-locale first odd" role="complementary">

        <h2 class="block__title block-title element-invisible">Languages</h2>
    
  <div class="item-list"><ul class="language-switcher-locale-url"><li class="en first"><span class="element-invisible">Currently viewing the site in </span>English</li>
<li class="mi last"><a href="https://www.teaomaori.news/huge-increase-maori-mayors" class="language-link" lang="mi"><span class="element-invisible">Switch to </span>Māori</a></li>
</ul></div>
</div>
<div id="block-search-form" class="block block-search even" role="search">

      
  <form action="/huge-increase-maori-mayors" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.teaomaori.news/js/mts_show/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--HJcrN5A7H4p1tYqRgiP1a7LBJan6lhFRQJzms1NJ54" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-menu-block-7" class="block block-menu-block last odd" role="navigation">

        <h2 class="block__title block-title">News &lt;span class=&quot;element-invisible&quot;&gt;and current affairs&lt;/span&gt;</h2>
    
  <div class="menu-block-wrapper menu-block-7 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="menu__item is-active-trail is-leaf first leaf active-trail menu-mlid-7676 news depth-2"><a href="https://www.teaomaori.news/" class="menu__link is-active-trail active-trail">News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1935 national depth-2"><a href="https://www.teaomaori.news/national" class="menu__link">National</a></li>
<li class="menu__item is-expanded expanded menu-mlid-458 regional depth-2"><a href="https://www.teaomaori.news/regional" class="menu__link">Regional</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-793 northland depth-3"><a href="https://www.teaomaori.news/regional/northland" class="menu__link">Northland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-787 auckland depth-3"><a href="https://www.teaomaori.news/regional/auckland" class="menu__link">Auckland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-788 waikato-bay-of-plenty depth-3"><a href="https://www.teaomaori.news/regional/waikato-bay-of-plenty" class="menu__link">Waikato/Bay of Plenty</a></li>
<li class="menu__item is-leaf leaf menu-mlid-789 north-island-west-coast depth-3"><a href="https://www.teaomaori.news/regional/north-island-west-coast" class="menu__link">North Island: West Coast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-790 north-island-east-coast depth-3"><a href="https://www.teaomaori.news/regional/north-island-east-coast" class="menu__link">North Island: East Coast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-791 wellington depth-3"><a href="https://www.teaomaori.news/regional/wellington" class="menu__link">Wellington</a></li>
<li class="menu__item is-leaf leaf menu-mlid-792 south-island depth-3"><a href="https://www.teaomaori.news/regional/south-island" class="menu__link">South Island</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4947 australia depth-3"><a href="https://www.teaomaori.news/regional/australia" class="menu__link">Australia</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-1933 politics depth-2"><a href="https://www.teaomaori.news/politics" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9869 entertainment depth-2"><a href="https://www.teaomaori.news/entertainment" class="menu__link">Entertainment</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9871 indigenous depth-2"><a href="https://www.teaomaori.news/indigenous" class="menu__link">Indigenous</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-456 sport depth-2"><a href="https://www.teaomaori.news/hakinakina" title="" class="menu__link">Sport</a></li>
</ul></div>

</div>
  </div>
    </header>
  </div><!-- /#header-wrapper -->

  <div id="main">
    <div id="content" class="column" role="main">

      <a id="main-content"></a>

      
                              



<div class="panel-display news-article clearfix " >

  
  <div class="left-wrapper">
          <div class="news-article-container news-article-row1 panel-panel clearfix">
        <div class="panel-pane pane-entity-view pane-node even" >
  
      
  
      <article id="node-406979" class="node node-mts-news-article view-mode-full clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teaomaori.news/huge-increase-maori-mayors" content="" />
  <meta itemprop="dateCreated" content="2022-10-09T13:05:22+1300" />
  <meta itemprop="dateModified" content="2022-10-09T13:05:22+1300" />
  <meta itemprop="datepublished" content="2022-10-09T13:05:22+1300" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/tory%20whanau_mayor_newshub_1.JPG" />
  <meta itemprop="isPartOf" content="Politics" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Kelvin McDonald ">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="news-article-header">
        <h1 class="node-title" itemprop="headline">
      &#039;Huge increase&#039; in Māori mayors    </h1>
    
    <div class="read-more-comments-wrapper">
      
              <time datetime="2022-10-09T13:05:22+13:00">1:05pm, Sunday 9 October 2022.</time>
      
              <span class="credits">By <a href="/news/reporters/kelvin-mcdonald">Kelvin McDonald </a></span>
      
      
              <div class="mts-social-share-links">

  <ul>
    <li class="mts-social-share-facebook">
      <a aria-role="link" aria-label="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.teaomaori.news%2Fhuge-increase-maori-mayors', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">Facebook</a>
    </li>
    <li class="mts-social-share-twitter">
      <a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.teaomaori.news%2Fhuge-increase-maori-mayors&tw_p=tweetbutton&via=maoritv&text=%27Huge+increase%27+in+M%C4%81ori+mayors&url=https%3A%2F%2Fwww.teaomaori.news%2Fhuge-increase-maori-mayors"
         target="_blank" rel="noopener" aria-role="link" aria-label="Share on Twitter">Twitter</a>
    </li>
    <li class="mts-social-share-email">
      <a href="mailto:?to=&subject=%27Huge+increase%27+in+M%C4%81ori+mayors&body=https%3A%2F%2Fwww.teaomaori.news%2Fhuge-increase-maori-mayors">Email</a>
    </li>
    <li class="mts-social-share-copy-link">
      <a id="open-copy-link-popup-button" aria-hidden="true" class="element-hidden">Link</a>

      <div id="mts-social-share-copy-link-popup" class="element-invisible">
        <label for="copy-link">Share URL</label>
        <input name="copy-link" type="text" readonly value="https://www.teaomaori.news/huge-increase-maori-mayors">
        <button id="copy-link-button" class="element-hidden">Copy URL</button>
      </div>
    </li>
  </ul>

</div>
          </div>
  </div>

  <div class="content clearfix">
                
  <div class="field-thumbnail-override">
    <img src="https://www.teaomaori.news/sites/default/files/styles/video_player_placeholder_image/public/news_article/tory%20whanau_mayor_newshub_1.JPG?itok=7e9bZi-l" width="828" height="466" alt="" />  </div>

  <div class="field-body" itemprop="articleBody">
    <h5>Tory Whanau, Wellington's new mayor.  Photo credit / Newshub</h5>

<p>There has been a "huge increase" in Māori mayors and more than 60 new Māori ward councillors, despite low voter turnout in local elections which closed on Saturday, says Local Government NZ (LGNZ).</p>

<p>Only about four in ten people voted in these elections, which represents a "massive gap to bridge" compared with central government elections.</p>

<p>Even so, there is reason for Māori to celebrate, according to LGNZ's Te Maruata (Māori Committee) chair Bonita Bigham.</p>

<p>“More than 30 councils across the country are implementing Māori wards for the first time this year, and that’s a big reason to celebrate.</p>

<p>“That’s 66 new Māori ward councillors who will be joining the ranks of elected members and making sure that Māori have a strong voice in decisions that councils are making."</p>

<p>Bigham says a leap in the number of Māori mayors is also to be celebrated, with <a href="https://www.maoritelevision.com/news/best-day-my-life-tory-whanau-wins-wellington-mayoralty">Tory Whanau in Wellington</a> and <a href="https://www.maoritelevision.com/news/tania-tapsell-elected-rotorua-mayor">Tania Tapsell in Rotorua</a> among the country's newly elected Māori mayoralty.</p>

<p>“I’m also thrilled to see that there has also been a huge increase in Māori mayors elected around the motu, at least five that we know of compared with just one in the last election." </p>  </div>

  <div class="field-news-tags">
    <ul class="tags"><li><a href="/tagged/all/Local%20Government%20Elections%202022">Local Government Elections 2022</a></li><li><a href="/tagged/all/M%C4%81ori">Māori</a></li><li><a href="/tagged/all/M%C4%81ori%20Ward">Māori Ward</a></li><li><a href="/tagged/all/Mayor">Mayor</a></li><li><a href="/tagged/all/Tania%20Tapsell">Tania Tapsell</a></li><li><a href="/tagged/all/Tory%20Whanau">Tory Whanau</a></li></ul>  </div>
  </div>
</article>

  
  <div class="news-article-container news-article-row3 clearfix">
      </div>
  
  
  </div>
      </div><!-- /.row1 -->
    
    
    
  </div><!-- /.left-wrapper -->

  <div class="right-wrapper">

    <div class="news-article-container news-article-sidebar1 panel-panel clearfix">
      <div class="panel-pane pane-more-in-news odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Related stories    </h2>
    </div>
  
      <article id="node-406974" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-08T18:45:44+1300" />
  <meta itemprop="dateModified" content="2022-10-08T18:45:44+1300" />
  <meta itemprop="datepublished" content="2022-10-08T18:45:44+1300" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/paku_tools_1.jpg" />
  <meta itemprop="isPartOf" content="Indigenous" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Kelvin McDonald ">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/maori-gardening-tools-kids-wins-prize-prestigious-design-awards">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/paku_tools_1.jpg?itok=OuijmhUS" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/maori-gardening-tools-kids-wins-prize-prestigious-design-awards">Māori gardening tools for kids wins prize at prestigious design awards</a>
  </h3>
  
  <p class="time-ago">18 hours ago</p>

  
</article>
<article id="node-406973" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-08T15:45:48+1300" />
  <meta itemprop="dateModified" content="2022-10-08T15:45:48+1300" />
  <meta itemprop="datepublished" content="2022-10-08T15:45:48+1300" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/tory%20whanau_mayor.JPG" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Kelvin McDonald ">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/best-day-my-life-tory-whanau-wins-wellington-mayoralty">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/tory%20whanau_mayor.JPG?itok=kt_5ZYHG" />
      </a>
      </div>

        <span class="tag updated">updated</span>
    <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/best-day-my-life-tory-whanau-wins-wellington-mayoralty">&#039;The best day of my life&#039;: Tory Whanau wins Wellington mayoralty</a>
  </h3>
  
  <p class="time-ago">21 hours ago</p>

  
</article>
<article id="node-406972" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-08T14:35:30+1300" />
  <meta itemprop="dateModified" content="2022-10-08T14:35:30+1300" />
  <meta itemprop="datepublished" content="2022-10-08T14:35:30+1300" />
  <meta itemprop="description" content="Tania Tapsell has claimed victory as Rotorua&#39;s new mayor." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Tapsell_Tania_Resized.jpg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/tania-tapsell-elected-rotorua-mayor">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/Tapsell_Tania_Resized.jpg?itok=YHquWrun" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/tania-tapsell-elected-rotorua-mayor">Tania Tapsell elected Rotorua mayor</a>
  </h3>
  
  <p class="time-ago">22 hours ago</p>

  
</article>
<article id="node-406899" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-06T11:22:52+1300" />
  <meta itemprop="dateModified" content="2022-10-06T11:22:52+1300" />
  <meta itemprop="datepublished" content="2022-10-06T11:22:52+1300" />
  <meta itemprop="description" content="Toi ki Uta Māori ward candidate Jackie Te Amo-Te Kurapa has reacted to low voter numbers at this year&rsquo;s election, saying online voting needs to be made available and voting should become mandatory." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Te_Amo_Jackie.jpeg" />
  <meta itemprop="isPartOf" content="Politics" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/mandatory-and-online-voting-necessary-toi-ki-uta-candidate">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/Te_Amo_Jackie.jpeg?itok=eFnn7A6P" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/mandatory-and-online-voting-necessary-toi-ki-uta-candidate">Mandatory and online voting necessary - Toi ki Uta candidate</a>
  </h3>
  
  <p class="time-ago">3 days ago</p>

  
</article>
<article id="node-406890" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-06T06:37:59+1300" />
  <meta itemprop="dateModified" content="2022-10-06T06:37:59+1300" />
  <meta itemprop="datepublished" content="2022-10-06T06:37:59+1300" />
  <meta itemprop="description" content="Tauranga City Council has formalised an agreement to return a parcel of land in the city centre to mana whenua to right an historic grievance." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Mikaere_Buddy.jpeg" />
  <meta itemprop="isPartOf" content="Politics" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/tauranga-council-formally-returns-land-mana-whenua">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/Mikaere_Buddy.jpeg?itok=kCQHzJsV" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/tauranga-council-formally-returns-land-mana-whenua">Tauranga council formally returns land to mana whenua</a>
  </h3>
  
  <p class="time-ago">3 days ago</p>

  
</article>
<article id="node-406893" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-06T06:13:59+1300" />
  <meta itemprop="dateModified" content="2022-10-06T06:13:59+1300" />
  <meta itemprop="datepublished" content="2022-10-06T06:13:59+1300" />
  <meta itemprop="description" content="Half an Olympic size swimming pool of untreated wastewater contaminated with urine and faeces that was discharged into a city stream was known about by council staff and not stopped for six days." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Polluted_water.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/urine-and-faeces-council-fined-76500-over-wastewater-discharge">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/Polluted_water.jpeg?itok=NFk_-nvh" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/urine-and-faeces-council-fined-76500-over-wastewater-discharge">&#039;Urine and faeces&#039;: Council fined $76,500 over wastewater discharge</a>
  </h3>
  
  <p class="time-ago">3 days ago</p>

  
</article>
  
  
  </div>
    </div><!-- /.sidebar1 -->

    <div class="news-article-container news-article-sidebar2 panel-panel clearfix">
                 </div><!-- /.sidebar2 -->

  </div><!-- /.right-wrapper -->

  <div class="news-article-container news-article-footer footer panel-4-wide panel-panel clearfix">
    <div class="panel-pane pane-most-popular odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Most popular stories    </h2>
    </div>
  
      <div class="panel-pane pane-popular-news content-1"><article id="node-406972" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-08T14:35:30+1300" />
  <meta itemprop="dateModified" content="2022-10-08T14:35:30+1300" />
  <meta itemprop="datepublished" content="2022-10-08T14:35:30+1300" />
  <meta itemprop="description" content="Tania Tapsell has claimed victory as Rotorua&#39;s new mayor." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Tapsell_Tania_Resized.jpg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/tania-tapsell-elected-rotorua-mayor"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Tapsell_Tania_Resized.jpg?itok=Rxjw2G0h" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/tania-tapsell-elected-rotorua-mayor">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-10-08T14:35:30+13:00" class="time-ago">
                    22 hours ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Contributor      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Tania Tapsell elected Rotorua mayor      </h3>
              </a>
                </div>
  </div>

</article>
<article id="node-406953" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-07T13:20:59+1300" />
  <meta itemprop="dateModified" content="2022-10-07T13:20:59+1300" />
  <meta itemprop="datepublished" content="2022-10-07T13:20:59+1300" />
  <meta itemprop="description" content="The Supreme Court has quashed the convictions of Peter Ellis, saying there was a &quot;substantial miscarriage of justice&quot; in the case of the former creche worker who was jailed for child sexual abuse in 1993." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Ellis_Peter.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-video has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/peter-ellis-convictions-posthumously-quashed-landmark-supreme-court-decision"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Ellis_Peter.jpeg?itok=MiT38MBn" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/peter-ellis-convictions-posthumously-quashed-landmark-supreme-court-decision">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-10-07T13:20:59+13:00" class="time-ago">
                    1 day ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Contributor      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Peter Ellis: Convictions posthumously quashed in landmark Supreme Court decision      </h3>
              </a>
                </div>
  </div>

</article>
<article id="node-404955" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-09-28T12:26:47+1300" />
  <meta itemprop="dateModified" content="2022-09-28T12:26:47+1300" />
  <meta itemprop="datepublished" content="2022-09-28T12:26:47+1300" />
  <meta itemprop="description" content="A man who died in a stream might have been saved if police took a concerned caller seriously, a Coroner has found." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Drowning_site.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/tane-drowns-creek-two-hours-after-police-fail-respond-111-call"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Drowning_site.jpeg?itok=KbXTSa2-" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/tane-drowns-creek-two-hours-after-police-fail-respond-111-call">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-09-28T12:26:47+13:00" class="time-ago">
                    Wednesday 28 September 2022        </time>
                  <!-- reporter -->
      <div class="credits">
        By Contributor      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Tāne drowns in creek two hours after police fail to respond to 111 call      </h3>
              </a>
                </div>
  </div>

</article>
<article id="node-406909" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-10-07T06:00:30+1300" />
  <meta itemprop="dateModified" content="2022-10-07T06:00:30+1300" />
  <meta itemprop="datepublished" content="2022-10-07T06:00:30+1300" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/TAP%20KA%20HAO%20OLAY%201_MTS038TT.jpg" />
  <meta itemprop="isPartOf" content="Entertainment" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Mana Wikaire-Lewis">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/ka-hao-cruises-down-highway-aotearoa-music-awards"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/TAP%20KA%20HAO%20OLAY%201_MTS038TT.jpg?itok=QTjrizhU" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/ka-hao-cruises-down-highway-aotearoa-music-awards">
            <!-- related show -->
              <div class="type-label related-show" style="background-color: #00698c">Tapatahi</div>
                    <!-- date/time -->
        <time datetime="2022-10-07T06:00:30+13:00" class="time-ago">
                    2 days ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Mana Wikaire-Lewis      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Ka Hao cruises down the highway to Aotearoa Music Awards      </h3>
              </a>
                </div>
  </div>

</article>
</div>  
  
  </div>
  </div><!-- /.footer -->

</div><!-- /news-article -->
    </div><!-- /#content -->
  </div><!-- /#main -->

  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer-logos" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf maori-television depth-1"><a href="https://www.whakaatamaori.co.nz/" title="" class="menu__link">Māori Television</a></li>
<li class="menu__item is-leaf leaf maori-plus depth-1"><a href="https://www.maoriplus.co.nz/" title="" class="menu__link">Māori Plus</a></li>
<li class="menu__item is-leaf leaf te-reo depth-1"><a href="https://www.maoritelevision.com/" title="" class="menu__link">Te Reo</a></li>
<li class="menu__item is-leaf last leaf te-ao-maori-news depth-1"><a href="https://www.teaomaori.news/" class="menu__link">Te Ao Māori News</a></li>
</ul>
</div>
<div id="block-menu-block-3" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-9889 whakaata-maori depth-1"><a href="https://www.whakaatamaori.co.nz/" title="" class="menu__link">Whakaata Māori</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-9890 live--guide depth-2"><a href="https://www.maoritelevision.com/live" class="menu__link">Live &amp; Guide</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9891 ondemand depth-2"><a href="https://www.maoriplus.co.nz/" title="" class="menu__link">OnDemand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9892 haka depth-2"><a href="https://www.maoriplus.co.nz/details/01FJ8BYPQXQS0QSP049T5GE5S2/item/01FYDG8QKYVQT065SDQBFBVN6M/kapa-haka" title="" class="menu__link">Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9893 kai depth-2"><a href="https://www.maoritelevision.com/kai" class="menu__link">Kai</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9894 tamariki depth-2"><a href="https://www.maoriplus.co.nz/details/01FEGF2X6G7MH1904QQKFYKXKX/item/01FHPJR12SRV5N768BTEF42DWG/tamariki" title="" class="menu__link">Tamariki</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-815 te-ao-maori-news depth-1"><a href="https://www.teaomaori.news/" title="" class="menu__link">Te Ao: Māori News</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2727 latest-news depth-2"><a href="https://www.teaomaori.news/latest-news" title="" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2728 national-news depth-2"><a href="https://www.teaomaori.news/national" title="" class="menu__link">National news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-819 regional-news depth-2"><a href="https://www.teaomaori.news/regional" title="" class="menu__link">Regional news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-818 sport depth-2"><a href="https://www.teaomaori.news/hakinakina" title="" class="menu__link">Sport</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2729 politics depth-2"><a href="https://www.teaomaori.news/politics" title="" class="menu__link">Politics</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2509 company depth-1"><a href="https://www.whakaatamaori.co.nz/" title="" class="menu__link">Company</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2510 about-us depth-2"><a href="https://www.whakaatamaori.co.nz/about-us" title="" class="menu__link">About Us</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2513 careers depth-2"><a href="https://www.whakaatamaori.co.nz/careers" title="" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2511 sales--advertising depth-2"><a href="https://www.whakaatamaori.co.nz/sales-and-advertising" title="" class="menu__link">Sales &amp; Advertising</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2512 latest-company-news depth-2"><a href="https://www.whakaatamaori.co.nz/media-releases" title="" class="menu__link">Latest company news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4991 producers depth-2"><a href="https://www.whakaatamaori.co.nz/producer-information" title="" class="menu__link">Producers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2515 contact-us depth-2"><a href="https://www.whakaatamaori.co.nz/contact" title="" class="menu__link">Contact us</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2514 korero-panel depth-2"><a href="https://www.mykorero.com" title="Join Kōrero Panel" class="menu__link">Kōrero Panel</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-7699 follow-us depth-1"><a href="https://www.maoritelevision.com/home" target="_blank" rel="noopener noreferrer" class="menu__link">Follow Us</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7700 facebook depth-2"><a href="https://www.facebook.com/TeAoMaoriNews/" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7702 instagram depth-2"><a href="https://www.instagram.com/whakaatamaori/" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Instagram</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-7705 our-apps depth-1"><a href="https://www.maoritelevision.com/home" target="_blank" rel="noopener noreferrer" class="menu__link">Our Apps</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7706 apple-app-store depth-2"><a href="https://itunes.apple.com/us/app/maori-television-connect/id984355771?mt=8" target="_blank" rel="noopener noreferrer" class="menu__link">Apple App Store</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7707 google-play-store depth-2"><a href="https://play.google.com/store/apps/details?id=com.maoritelevision.newsapp" target="_blank" rel="noopener noreferrer" class="menu__link">Google Play Store</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7717 freeview depth-2"><a href="https://www.freeviewnz.tv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Freeview</a></li>
</ul></li>
</ul></div>

</div>
<p id="copyright"><span>&copy;</span> 2022 Copyright Māori Television - All rights reserved | <a href="https://www.maoritelevision.com/terms-access">Terms of Access</a> | <a href="https://www.maoritelevision.com/about/privacy-policy">Privacy Policy</a></p>  </footer>
  </div><!-- /#footer-wrapper -->

</div><!-- /#page -->

  <script src="https://www.teaomaori.news/sites/default/files/js/js_tSTj4bjl21jlbcr7fbTrbj4i4vIkHv27c5y6Q8kWTOc.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_CD4_GVFhu2D9QxrFKzSR2b2O_HJTZ0OLHsGh74Z86Uc.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_Rty0q58erUid_pZZbSgzz446QdUZTHtz3vB40ZbDDSQ.js"></script>
  <div id="fb-root"></div>
  <div class="breakpoint-marker" id="responsive-smallest"></div>
  <div class="breakpoint-marker" id="responsive-small"></div>
  <div class="breakpoint-marker" id="responsive-medium"></div>
  <div class="breakpoint-marker" id="responsive-large"></div>
</body>
</html>
