<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie10 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie10 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 ie-svg"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 10) | (gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '635605106554715');
fbq('track', 'PageView');

//--><!]]>
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=635605106554715&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel="canonical" href="https://www.teaomaori.news/maori-ward-candidates-on-what-inspired-them-run-tauihu" />
<link rel="shortlink" href="https://www.teaomaori.news/maori-ward-candidates-on-what-inspired-them-run-tauihu" />
<link rel="alternate" type="application/rss+xml" title="Blog posts" href="https://www.teaomaori.news/rss/blog/all" />
<link rel="alternate" type="application/rss+xml" title="Current vacancies" href="https://www.teaomaori.news/rss/current-vacancies" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Company media release" href="https://www.teaomaori.news/rss/media-releases/53" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Weekly highlight" href="https://www.teaomaori.news/rss/media-releases/56" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Show publicity" href="https://www.teaomaori.news/rss/media-releases/57" />
<link rel="alternate" type="application/rss+xml" title="Media releases" href="https://www.teaomaori.news/rss/media-releases/all" />
<link rel="alternate" type="application/rss+xml" title="News - Elections" href="https://www.teaomaori.news/rss/news/1721" />
<link rel="alternate" type="application/rss+xml" title="News - South Island" href="https://www.teaomaori.news/rss/news/27" />
<link rel="alternate" type="application/rss+xml" title="News - Marlborough" href="https://www.teaomaori.news/rss/news/5549" />
<link rel="alternate" type="application/rss+xml" title="News - Local" href="https://www.teaomaori.news/rss/news/752" />
<link rel="alternate" type="application/rss+xml" title="News" href="https://www.teaomaori.news/rss/news/all" />
<link rel="alternate" type="application/rss+xml" title="Producer updates" href="https://www.teaomaori.news/rss/producer-updates" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Māori Television" href="https://www.teaomaori.news/rss/schedule/1" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Te Reo" href="https://www.teaomaori.news/rss/schedule/2" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Web series" href="https://www.teaomaori.news/rss/schedule/2457" />
<link rel="alternate" type="application/rss+xml" title="TV featured" href="https://www.teaomaori.news/rss/tv-featured" />
<meta property="og:site_name" content="Māori Television" />
<meta property="og:title" content="Māori ward candidates on what inspired them to run in Tauihu" />
<meta property="og:type" content="article" />
<meta name="description" content="The region is set to have an extra councillor this coming term after two nominations for Marlborough&#039;s Māori ward came in at that last minute." />
<meta property="og:description" content="The region is set to have an extra councillor this coming term after two nominations for Marlborough&#039;s Māori ward came in at that last minute." />
<meta property="og:url" content="https://www.teaomaori.news/maori-ward-candidates-on-what-inspired-them-run-tauihu" />
<meta property="og:image" content="https://www.teaomaori.news/sites/default/files/news_article/Allanah_Burgess.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!--

                            7O8NMMMMMMMN8Z7
                       $NMMMMMMMMMMMMMMMMMMMMMO
                    ND$            $DMMMMMMMMMMMMN$
                7Z=                     OMMMMMMMMMMM8
                                           DMMMMMMMMMM8
                                             OMMMMMMMMMM7
                                               NMMMMMMMMMN
                                                 NMMMMMMMMMZ
                                                  7MMMMMMMMM8
                                                    MMMMMMMMMO
                        ZMMMMMMMMMZ                  MMMMMMMMM$
                     ZMMMMMMMMMMMMMMM                7MMMMMMMMM
                   OMMMMMMMMMMMMMMMMMMN               NMMMMMMMMD
                 DMMMMMMMMMMMMMMMMMMMMMM7              MMMMMMMMM,
                NMMMMMMMMMMMMMMMMMMMMMMMM7             DMMMMMMMMD
               NMMMMMMMMMMNZ~  OMMMMMMMMMM             IMMMMMMMMM
              OMMMMMMMMMN        NMMMMMMMMZ             MMMMMMMMM7
              MMMMMMMMMM          MMMMMMMMD             MMMMMMMMMZ
             OMMMMMMMMM$          7MMMMMMMZ             MMMMMMMMMO
             NMMMMMMMMM$           $MMMMMD             ZMMMMMMMMMO
             MMMMMMMMMMO             7Z$               MMMMMMMMMMZ
             MMMMMMMMMMM                              ZMMMMMMMMMM7
             MMMMMMMMMMMO                             MMMMMMMMMMM
             8MMMMMMMMMMM                            MMMMMMMMMMM8
              MMMMMMMMMMMM                         OMMMMMMMMMMMM
              DMMMMMMMMMMMM8                      MMMMMMMMMMMMM8
               MMMMMMMMMMMMMMN                 8MMMMMMMMMMMMMMM
               $MMMMMMMMMMMMMMMM$           ZMMMMMMMMMMMMMMMMM
                ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                 ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                  ~NMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM?
                    $MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                      8MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMD
                        OMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                           DMMMMMMMMMMMMMMMMMMMMMD,
                               ZDMMMMMMMMMMMMOI

-->
<title>Māori ward candidates on what inspired them to run in Tauihu | Te Ao Māori News</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<meta name="theme-color" content="#d2541c" />
<meta name="msapplication-TileColor" content="#d2541c" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_XFd3IelJIV5ec9_ITN8MTmYI3WQbEspaAUOzxkFs0P4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_hpkk8Bk_P9q7HUJQqicbxT1N655jAF3VeyE6VCHx4Iw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_egkPGQqSDcJZyuBdDhZPZfSD1cJjkGkJ4rLskt_mpIA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_7YlICWjbNbJE6i9LF-B1lrP-jLkxY9g89Wf5XqAgoAs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_KkIjB3TLEffE48SAG4L2Th5cWc-lPCH-6O_MUt605FI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_toZLbqOOLxH0fcJgpVboc9LI1iDwS55reiVUfEUeepY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_eO6X_EkL2jOJVHEXjVIy3lQnNeWiY27NLT4eIvfQHRA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.teaomaori.news/sites/default/files/css/css_BR4b3LCUiUzUgwTkxjb3CBQwrrrfpMrNkTOMEk12BFg.css" media="all" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZLMFH');</script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_DdXIKt68jGany_F78Mxy_6Rv5aLF94bA6_npMbGnkV4.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_uo6tC2eT96vtrr3am7cfMolhvnkfRp4ZMIUvQHN4k4g.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_dtxdP-uVNY88FkNvSwJq6kpAPqK1J8GOqbMskR2QwUw.js"></script>
<script async="async" src="https://platform.twitter.com/widgets.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_6WjiFgvmHfmfHrKGHz-A0lTB6gHYOj0W5sdi01IZZqI.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_2xyLca5qdGHav0y0ww5iLnO-_e8evKN79t3rOWlMYUk.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_s6ECKGasCvo9gecWu-MMwLp-VHEBZHQQnDlJFwrHj_M.js"></script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_OIH4R5Xfg8E4R6PWsEF1ZEWREUtyJNia25O0qWEKM-A.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_7QN0LqmvXTEmVXbjUBM6qpxpcvkf4VKv61eYWVDpnz0.js"></script>
<script>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</script>
  <!--[if lt IE 9]><script src="/sites/all/themes/zen/js/html5-respond.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-401238 node-type-mts-news-article i18n-en section-news page-panels is-a-node teao no-js" >
  <p id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
      </p>
    <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLMFH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  <div id="page">

  <div id="header-wrapper">
    <header id="header" role="banner">
      <div id="logo">
        <a href="https://www.teaomaori.news/">
          <img src="/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155" alt="Te Ao Māori News" class="desktop" />
          <img src="/sites/all/themes/mts_news/images/teao-news-logo-mobile.png?1648504155" alt="Te Ao Māori News" class="mobile" />
        </a>
      </div><!-- /#logo -->
        <div class="header__region region region-header">
    <div id="block-locale-language" class="block block-locale first odd" role="complementary">

        <h2 class="block__title block-title element-invisible">Languages</h2>
    
  <div class="item-list"><ul class="language-switcher-locale-url"><li class="en first"><span class="element-invisible">Currently viewing the site in </span>English</li>
<li class="mi last"><a href="https://www.teaomaori.news/maori-ward-candidates-on-what-inspired-them-run-tauihu" class="language-link" lang="mi"><span class="element-invisible">Switch to </span>Māori</a></li>
</ul></div>
</div>
<div id="block-search-form" class="block block-search even" role="search">

      
  <form action="/maori-ward-candidates-on-what-inspired-them-run-tauihu" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.teaomaori.news/js/mts_show/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BxeCJOXSJS8oR5DZBwgHDFJs2Iv6_LzfwHCvloGpNs8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-menu-block-7" class="block block-menu-block last odd" role="navigation">

        <h2 class="block__title block-title">News &lt;span class=&quot;element-invisible&quot;&gt;and current affairs&lt;/span&gt;</h2>
    
  <div class="menu-block-wrapper menu-block-7 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="menu__item is-active-trail is-leaf first leaf active-trail menu-mlid-7676 news depth-2"><a href="https://www.teaomaori.news/" class="menu__link is-active-trail active-trail">News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1935 national depth-2"><a href="https://www.teaomaori.news/national" class="menu__link">National</a></li>
<li class="menu__item is-expanded expanded menu-mlid-458 regional depth-2"><a href="https://www.teaomaori.news/regional" class="menu__link">Regional</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-793 northland depth-3"><a href="https://www.teaomaori.news/regional/northland" class="menu__link">Northland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-787 auckland depth-3"><a href="https://www.teaomaori.news/regional/auckland" class="menu__link">Auckland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-788 waikato-bay-of-plenty depth-3"><a href="https://www.teaomaori.news/regional/waikato-bay-of-plenty" class="menu__link">Waikato/Bay of Plenty</a></li>
<li class="menu__item is-leaf leaf menu-mlid-789 north-island-west-coast depth-3"><a href="https://www.teaomaori.news/regional/north-island-west-coast" class="menu__link">North Island: West Coast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-790 north-island-east-coast depth-3"><a href="https://www.teaomaori.news/regional/north-island-east-coast" class="menu__link">North Island: East Coast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-791 wellington depth-3"><a href="https://www.teaomaori.news/regional/wellington" class="menu__link">Wellington</a></li>
<li class="menu__item is-leaf leaf menu-mlid-792 south-island depth-3"><a href="https://www.teaomaori.news/regional/south-island" class="menu__link">South Island</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4947 australia depth-3"><a href="https://www.teaomaori.news/regional/australia" class="menu__link">Australia</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-1933 politics depth-2"><a href="https://www.teaomaori.news/politics" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9869 entertainment depth-2"><a href="https://www.teaomaori.news/entertainment" class="menu__link">Entertainment</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9871 indigenous depth-2"><a href="https://www.teaomaori.news/indigenous" class="menu__link">Indigenous</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-456 sport depth-2"><a href="https://www.teaomaori.news/hakinakina" title="" class="menu__link">Sport</a></li>
</ul></div>

</div>
  </div>
    </header>
  </div><!-- /#header-wrapper -->

  <div id="main">
    <div id="content" class="column" role="main">

      <a id="main-content"></a>

      
                              



<div class="panel-display news-article clearfix " >

  
  <div class="left-wrapper">
          <div class="news-article-container news-article-row1 panel-panel clearfix">
        <div class="panel-pane pane-entity-view pane-node even" >
  
      
  
      <article id="node-401238" class="node node-mts-news-article view-mode-full clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teaomaori.news/maori-ward-candidates-on-what-inspired-them-run-tauihu" content="" />
  <meta itemprop="dateCreated" content="2022-08-19T09:14:59+1200" />
  <meta itemprop="dateModified" content="2022-08-19T09:14:59+1200" />
  <meta itemprop="datepublished" content="2022-08-19T09:14:59+1200" />
  <meta itemprop="description" content="The region is set to have an extra councillor this coming term after two nominations for Marlborough&#39;s Māori ward came in at that last minute." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Allanah_Burgess.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="news-article-header">
        <h1 class="node-title" itemprop="headline">
      Māori ward candidates on what inspired them to run in Tauihu    </h1>
    
    <div class="read-more-comments-wrapper">
      
              <time datetime="2022-08-19T09:14:59+12:00">9:14am, Friday 19 August 2022.</time>
      
              <span class="credits">By <a href="/news/reporters/contributor">Contributor</a></span>
      
      
              <div class="mts-social-share-links">

  <ul>
    <li class="mts-social-share-facebook">
      <a aria-role="link" aria-label="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.teaomaori.news%2Fmaori-ward-candidates-on-what-inspired-them-run-tauihu', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">Facebook</a>
    </li>
    <li class="mts-social-share-twitter">
      <a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.teaomaori.news%2Fmaori-ward-candidates-on-what-inspired-them-run-tauihu&tw_p=tweetbutton&via=maoritv&text=M%C4%81ori+ward+candidates+on+what+inspired+them+to+run+in+Tauihu&url=https%3A%2F%2Fwww.teaomaori.news%2Fmaori-ward-candidates-on-what-inspired-them-run-tauihu"
         target="_blank" rel="noopener" aria-role="link" aria-label="Share on Twitter">Twitter</a>
    </li>
    <li class="mts-social-share-email">
      <a href="mailto:?to=&subject=M%C4%81ori+ward+candidates+on+what+inspired+them+to+run+in+Tauihu&body=https%3A%2F%2Fwww.teaomaori.news%2Fmaori-ward-candidates-on-what-inspired-them-run-tauihu">Email</a>
    </li>
    <li class="mts-social-share-copy-link">
      <a id="open-copy-link-popup-button" aria-hidden="true" class="element-hidden">Link</a>

      <div id="mts-social-share-copy-link-popup" class="element-invisible">
        <label for="copy-link">Share URL</label>
        <input name="copy-link" type="text" readonly value="https://www.teaomaori.news/maori-ward-candidates-on-what-inspired-them-run-tauihu">
        <button id="copy-link-button" class="element-hidden">Copy URL</button>
      </div>
    </li>
  </ul>

</div>
          </div>
  </div>

  <div class="content clearfix">
                
  <div class="field-thumbnail-override">
    <img src="https://www.teaomaori.news/sites/default/files/styles/video_player_placeholder_image/public/news_article/Allanah_Burgess.jpeg?itok=R63e4YLz" width="828" height="466" alt="" />  </div>

  <div class="field-body" itemprop="articleBody">
    <p><sup>Waikawa Marae manager Allanah Burgess sees the Māori Ward as a chance to be "in the know immediately as opposed to later on". Anthony Phelps / Stuff</sup></p>

<h4>By Maia Hart, Local Democracy Reporter</h4>

<p>Marlborough will have an extra councillor this coming term after two nominations for its Māori ward came in at that last minute.</p>

<p>Tony MacDonald (Te Ātiawa, Rangitāne) and Allanah Burgess (Te Ātiawa, Ngāi Tahu) handed in their nominations on Friday.</p>

<p>Marlborough's Māori ward will be a first for this election, after 12 councillors voted in favour of its establishment in May last year.</p>

<p>Burgess, manager of Waikawa Marae, said she handed in her nomination after some encouragement from those around her.</p>

<p>"I'm in touch on the ground, my day to day is interacting with so many different people from all aspects of life, Māori and non-Māori," she said.</p>

<p>"What I've seen in my lifetime is the efforts made. We've now seen a real shift, and a bit more momentum of people that are making some real differences."</p>

<p>Sitting on council would give her the chance to be part of that, she said.</p>

<p>"It really excites me, seeing the outcomes of our tūpuna [ancestors] finally come to fruition.</p>

<p>"I never do anything in halves, and I never do anything without the support of my whānau. Where they've kind of said 'you'll be perfect, or it's great' has been really heartwarming knowing that Māori and non-Maōri have all called and sent messages [in support]."</p>

<p>Knowing the council had just employed a kaihautū, Hara Adams, showed they were ready to have the Māori ward seat around the table, Burgess said.</p>

<p>"One way I was thinking about it this morning, is as Māori we have a chance to not only sit there, listen, have a voice at the table, but we have an opportunity to be seen.</p>

<p>"Now we have a chance to be clear, and be in the know immediately as opposed to later on.</p>

<p>"Hopefully I encourage more people to take up these opportunities when they arise, and to have a go at something that may be out of your comfort zone."</p>

<p>Burgess said she grew up in Waikawa, and moved home with her two tamariki (children) just prior to the first 2020 lockdown.</p>

<p>"I wanted to bring my children up the same way I was brought up, on the marae," she said.</p>

<p><img alt="Tony MacDonald is vying to be the first Māori Ward councillor in Marlborough. Anthony Phelps / Stuff" src="https://www.teaomaori.news/sites/default/files/images/News/MacDonald_Tony.jpeg" /></p>

<p><sup>Tony MacDonald is vying to be the first Māori Ward councillor in Marlborough. Anthony Phelps / Stuff</sup></p>

<p>MacDonald said he had been "pondering" whether to hand in his nomination, but ultimately decided on the last day that it was "now or never".</p>

<p>"The reason I was considering it, I have a lot of experience, in voluntary and paid leadership roles across iwi, sports, schools and local business groups," he said.</p>

<p>"I hold mana in the community, I'm a proud Marlburian, and I whakapapa to the local iwi which I'm proud of."</p>

<p>He thought there was a disconnect between Marlborough's iwi and the council.</p>

<p>"There's something missing. I think that I have the right attitude for Marlborough and local iwi to find that space in between and be that bridge."</p>

<p>MacDonald, a trustee for Te Rūnanga a Rangitāne o Wairau, said he had a "deep love and respect" for the whenua in Marlborough.</p>

<p>"I grew up here, and I raised my family here, and I'm extremely proud to be Māori.</p>

<p>"My mother is a very staunch Te Ātiawa member, and so am I.</p>

<p>"I do sit on the board for Rangitāne, but I have a double-sided hat, that hat is a very strong relationship with my Te Ātiawa whānau in Picton.</p>

<p>"I was born and raised in Picton and I spent most of my childhood life hanging out with my Te Ātiawa whānau and that's very dear to me."</p>

<p><em>Local Democracy Reporting is Public Interest Journalism funded through NZ On Air</em></p>

<p><img alt="Local Democracy Reporting is Public Interest Journalism funded through NZ On Air" src="https://www.teaomaori.news/sites/default/files/images/News/logo_ldr_7.jpeg" /></p>  </div>

  <div class="field-news-tags">
    <ul class="tags"><li><a href="/tagged/all/Elections">Elections</a></li><li><a href="/tagged/all/Local">Local</a></li><li><a href="/tagged/all/Marlborough">Marlborough</a></li></ul>  </div>
  </div>
</article>

  
  <div class="news-article-container news-article-row3 clearfix">
      </div>
  
  
  </div>
      </div><!-- /.row1 -->
    
    
    
  </div><!-- /.left-wrapper -->

  <div class="right-wrapper">

    <div class="news-article-container news-article-sidebar1 panel-panel clearfix">
      <div class="panel-pane pane-more-in-news odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Related stories    </h2>
    </div>
  
      <article id="node-400813" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-18T13:45:03+1200" />
  <meta itemprop="dateModified" content="2022-08-18T13:45:03+1200" />
  <meta itemprop="datepublished" content="2022-08-18T13:45:03+1200" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/LIVE%20REBECCA%20MASON%20PAGE2.jpg" />
  <meta itemprop="isPartOf" content="Latest news" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Mana Wikaire-Lewis">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <div class="field-video">
        <a href="https://www.teaomaori.news/river-levels-easing-more-severe-weather-come-south-island" class="field_video">
          <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/LIVE%20REBECCA%20MASON%20PAGE2.jpg?itok=oGy3wTVs" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/river-levels-easing-more-severe-weather-come-south-island">River levels easing but more severe weather to come for South Island</a>
  </h3>
  
  <p class="time-ago">21 hours ago</p>

  
</article>
<article id="node-400811" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-18T11:57:14+1200" />
  <meta itemprop="dateModified" content="2022-08-18T11:57:14+1200" />
  <meta itemprop="datepublished" content="2022-08-18T11:57:14+1200" />
  <meta itemprop="description" content="&quot;Offensive and inaccurate&quot;&nbsp;mannequins depicting Māori have been removed from Canterbury Museum,&nbsp;&nbsp;17 years after a board member first lobbied to have them dumped" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/museum.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Will Trafford">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <div class="field-video">
        <a href="https://www.teaomaori.news/museum-drops-offensive-mannequins-17-years-after-complaints" class="field_video">
          <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/museum.jpeg?itok=uc3Qr2ro" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/museum-drops-offensive-mannequins-17-years-after-complaints">Museum drops offensive mannequins 17 years after complaints </a>
  </h3>
  
  <p class="time-ago">23 hours ago</p>

  
</article>
<article id="node-400387" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-17T16:27:01+1200" />
  <meta itemprop="dateModified" content="2022-08-17T16:27:01+1200" />
  <meta itemprop="datepublished" content="2022-08-17T16:27:01+1200" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/HEAVY%20RAIN_2.jpg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Mana Wikaire-Lewis">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/state-emergency-called-nelson-west-coast-bad-weather-batters-south-island">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/HEAVY%20RAIN_2.jpg?itok=5VGa44l0" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/state-emergency-called-nelson-west-coast-bad-weather-batters-south-island">State of emergency called for Nelson, West Coast as bad weather batters South Island</a>
  </h3>
  
  <p class="time-ago">1 day ago</p>

  
</article>
<article id="node-400373" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-17T04:59:59+1200" />
  <meta itemprop="dateModified" content="2022-08-17T04:59:59+1200" />
  <meta itemprop="datepublished" content="2022-08-17T04:59:59+1200" />
  <meta itemprop="description" content="A nurse who had a relationship with her patient when he was a prison inmate says she couldn&#39;t avoid falling in love with him." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Prison_3.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/nurse-says-she-couldnt-avoid-falling-love-inmate-patient">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/Prison_3.jpeg?itok=R3hVuOQK" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/nurse-says-she-couldnt-avoid-falling-love-inmate-patient">Nurse says she couldn&#039;t avoid falling in love with inmate patient</a>
  </h3>
  
  <p class="time-ago">2 days ago</p>

  
</article>
<article id="node-400300" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-14T13:30:48+1200" />
  <meta itemprop="dateModified" content="2022-08-14T13:30:48+1200" />
  <meta itemprop="datepublished" content="2022-08-14T13:30:48+1200" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Omicron_TN_42.jpg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Kelvin McDonald ">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/2618-new-covid-cases-lowest-february">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/Omicron_TN_42.jpg?itok=b4Ut6YFh" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/2618-new-covid-cases-lowest-february">2,618 new Covid cases, lowest since February</a>
  </h3>
  
  <p class="time-ago">4 days ago</p>

  
</article>
<article id="node-400287" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-13T15:05:27+1200" />
  <meta itemprop="dateModified" content="2022-08-13T15:05:27+1200" />
  <meta itemprop="datepublished" content="2022-08-13T15:05:27+1200" />
  <meta itemprop="description" content="" />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/lisa_Tumahai_4.JPG" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Kelvin McDonald ">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content has-image">
          <a href="https://www.teaomaori.news/16-out-18-marae-risk-flooding-and-rising-sea-levels-lisa-tumahai-ngai-tahu">
        <img src="https://www.teaomaori.news/sites/default/files/styles/news_article_more_in_news/public/news_article/lisa_Tumahai_4.JPG?itok=zAwMqphX" />
      </a>
      </div>

      <h3 class="node-title">
    <a itemprop="mainEntityOfPage headline" href="https://www.teaomaori.news/16-out-18-marae-risk-flooding-and-rising-sea-levels-lisa-tumahai-ngai-tahu">16 out of 18 marae at risk from flooding and rising sea levels: Lisa Tumahai, Ngāi Tahu </a>
  </h3>
  
  <p class="time-ago">5 days ago</p>

  
</article>
  
  
  </div>
    </div><!-- /.sidebar1 -->

    <div class="news-article-container news-article-sidebar2 panel-panel clearfix">
                 </div><!-- /.sidebar2 -->

  </div><!-- /.right-wrapper -->

  <div class="news-article-container news-article-footer footer panel-4-wide panel-panel clearfix">
    <div class="panel-pane pane-most-popular odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Most popular stories    </h2>
    </div>
  
      <div class="panel-pane pane-popular-news content-1"><article id="node-400373" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-17T04:59:59+1200" />
  <meta itemprop="dateModified" content="2022-08-17T04:59:59+1200" />
  <meta itemprop="datepublished" content="2022-08-17T04:59:59+1200" />
  <meta itemprop="description" content="A nurse who had a relationship with her patient when he was a prison inmate says she couldn&#39;t avoid falling in love with him." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Prison_3.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/nurse-says-she-couldnt-avoid-falling-love-inmate-patient"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Prison_3.jpeg?itok=MKMqooVT" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/nurse-says-she-couldnt-avoid-falling-love-inmate-patient">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-08-17T04:59:59+12:00" class="time-ago">
                    2 days ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Contributor      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Nurse says she couldn&#039;t avoid falling in love with inmate patient      </h3>
              </a>
                </div>
  </div>

</article>
<article id="node-400325" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-15T15:24:24+1200" />
  <meta itemprop="dateModified" content="2022-08-15T15:24:24+1200" />
  <meta itemprop="datepublished" content="2022-08-15T15:24:24+1200" />
  <meta itemprop="description" content="Despite seeking treatment on multiple occasions for a recurring ear infection, a man developed a brain abscess and died." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Whanganui_Hospital_Latest.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/tane-dies-after-repeated-misdiagnosis-hospital"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Whanganui_Hospital_Latest.jpeg?itok=q1VUcn9W" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/tane-dies-after-repeated-misdiagnosis-hospital">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-08-15T15:24:24+12:00" class="time-ago">
                    3 days ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Contributor      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Tāne dies after repeated misdiagnosis at hospital      </h3>
              </a>
                </div>
  </div>

</article>
<article id="node-400370" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-17T10:03:33+1200" />
  <meta itemprop="dateModified" content="2022-08-17T10:03:33+1200" />
  <meta itemprop="datepublished" content="2022-08-17T10:03:33+1200" />
  <meta itemprop="description" content="The life of Tauranga rottweiler Chopper is once again under threat as Tauranga City Council is appealing the judge&#39;s ruling on its previous charge." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Chopper_Rottweiler.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Contributor">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/tauranga-dog-attack-council-appeals-judges-decision"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Chopper_Rottweiler.jpeg?itok=y3QaMc7b" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/tauranga-dog-attack-council-appeals-judges-decision">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-08-17T10:03:33+12:00" class="time-ago">
                    2 days ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Contributor      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Tauranga dog attack: Council appeals judge’s decision      </h3>
              </a>
                </div>
  </div>

</article>
<article id="node-400345" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2022-08-16T08:00:59+1200" />
  <meta itemprop="dateModified" content="2022-08-16T08:00:59+1200" />
  <meta itemprop="datepublished" content="2022-08-16T08:00:59+1200" />
  <meta itemprop="description" content="The whānau of a man shot dead by a police officer have been dealt a fresh blow, with the Court of Appeal dismissing their claim against the police and Attorney General." />
  <meta itemprop="image" content="https://www.teaomaori.news/sites/default/files/news_article/Wallace_Steven.jpeg" />
  <meta itemprop="isPartOf" content="National" />
  <div itemprop="author" itemscope itemtype="https://schema.org/Person">
    <meta itemprop="name" content="Will Trafford">
  </div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.teaomaori.news/sites/all/themes/mts_news/images/teao-news-logo.png?1648504155">
      <meta itemprop="width" content="326">
      <meta itemprop="height" content="135">
    </div>
    <meta itemprop="name" content="Māori Television">
  </div>

  <div class="content thumbnail-override has-image">
    <!-- image -->
          
  <div class="field-thumbnail-override">
    <a href="https://www.teaomaori.news/court-dismisses-appeal-tane-shot-dead-police"><img itemprop="image" src="https://www.teaomaori.news/sites/default/files/styles/news_article_thumbnail/public/news_article/Wallace_Steven.jpeg?itok=OPyjLDE4" width="480" height="269" alt="" /></a>  </div>
    
    <div class="extra">
                    <a itemprop="mainEntityOfPage" href="https://www.teaomaori.news/court-dismisses-appeal-tane-shot-dead-police">
            <!-- related show -->
                    <!-- date/time -->
        <time datetime="2022-08-16T08:00:59+12:00" class="time-ago">
                    3 days ago        </time>
                  <!-- reporter -->
      <div class="credits">
        By Will Trafford      </div>
            <!-- title -->
      <h3 class="node-title" itemprop="headline">
        Court dismisses appeal of tāne shot dead by police      </h3>
              </a>
                </div>
  </div>

</article>
</div>  
  
  </div>
  </div><!-- /.footer -->

</div><!-- /news-article -->
    </div><!-- /#content -->
  </div><!-- /#main -->

  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer-logos" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf maori-television depth-1"><a href="https://www.whakaatamaori.co.nz/" title="" class="menu__link">Māori Television</a></li>
<li class="menu__item is-leaf leaf maori-plus depth-1"><a href="https://www.maoriplus.co.nz/" title="" class="menu__link">Māori Plus</a></li>
<li class="menu__item is-leaf leaf te-reo depth-1"><a href="https://www.maoritelevision.com/" title="" class="menu__link">Te Reo</a></li>
<li class="menu__item is-leaf last leaf te-ao-maori-news depth-1"><a href="https://www.teaomaori.news/" class="menu__link">Te Ao Māori News</a></li>
</ul>
</div>
<div id="block-menu-block-3" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-9889 whakaata-maori depth-1"><a href="https://www.whakaatamaori.co.nz/" title="" class="menu__link">Whakaata Māori</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-9890 live--guide depth-2"><a href="https://www.maoritelevision.com/live" class="menu__link">Live &amp; Guide</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9891 ondemand depth-2"><a href="https://www.maoriplus.co.nz/" title="" class="menu__link">OnDemand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9892 haka depth-2"><a href="https://www.maoriplus.co.nz/details/01FJ8BYPQXQS0QSP049T5GE5S2/item/01FYDG8QKYVQT065SDQBFBVN6M/kapa-haka" title="" class="menu__link">Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9893 kai depth-2"><a href="https://www.maoritelevision.com/kai" class="menu__link">Kai</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9894 tamariki depth-2"><a href="https://www.maoriplus.co.nz/details/01FEGF2X6G7MH1904QQKFYKXKX/item/01FHPJR12SRV5N768BTEF42DWG/tamariki" title="" class="menu__link">Tamariki</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-815 te-ao-maori-news depth-1"><a href="https://www.teaomaori.news/" title="" class="menu__link">Te Ao: Māori News</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2727 latest-news depth-2"><a href="https://www.teaomaori.news/latest-news" title="" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2728 national-news depth-2"><a href="https://www.teaomaori.news/national" title="" class="menu__link">National news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-819 regional-news depth-2"><a href="https://www.teaomaori.news/regional" title="" class="menu__link">Regional news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-818 sport depth-2"><a href="https://www.teaomaori.news/hakinakina" title="" class="menu__link">Sport</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2729 politics depth-2"><a href="https://www.teaomaori.news/politics" title="" class="menu__link">Politics</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2509 company depth-1"><a href="https://www.whakaatamaori.co.nz/" title="" class="menu__link">Company</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2510 about-us depth-2"><a href="https://www.whakaatamaori.co.nz/about-us" title="" class="menu__link">About Us</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2513 careers depth-2"><a href="https://www.whakaatamaori.co.nz/careers" title="" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2511 sales--advertising depth-2"><a href="https://www.whakaatamaori.co.nz/sales-and-advertising" title="" class="menu__link">Sales &amp; Advertising</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2512 latest-company-news depth-2"><a href="https://www.whakaatamaori.co.nz/media-releases" title="" class="menu__link">Latest company news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4991 producers depth-2"><a href="https://www.whakaatamaori.co.nz/producer-information" title="" class="menu__link">Producers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2515 contact-us depth-2"><a href="https://www.whakaatamaori.co.nz/contact" title="" class="menu__link">Contact us</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2514 korero-panel depth-2"><a href="https://www.mykorero.com" title="Join Kōrero Panel" class="menu__link">Kōrero Panel</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-7699 follow-us depth-1"><a href="https://www.maoritelevision.com/home" target="_blank" rel="noopener noreferrer" class="menu__link">Follow Us</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7700 facebook depth-2"><a href="https://www.facebook.com/TeAoMaoriNews/" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7702 instagram depth-2"><a href="https://www.instagram.com/whakaatamaori/" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Instagram</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-7705 our-apps depth-1"><a href="https://www.maoritelevision.com/home" target="_blank" rel="noopener noreferrer" class="menu__link">Our Apps</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7706 apple-app-store depth-2"><a href="https://itunes.apple.com/us/app/maori-television-connect/id984355771?mt=8" target="_blank" rel="noopener noreferrer" class="menu__link">Apple App Store</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7707 google-play-store depth-2"><a href="https://play.google.com/store/apps/details?id=com.maoritelevision.newsapp" target="_blank" rel="noopener noreferrer" class="menu__link">Google Play Store</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7717 freeview depth-2"><a href="https://www.freeviewnz.tv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Freeview</a></li>
</ul></li>
</ul></div>

</div>
<p id="copyright"><span>&copy;</span> 2022 Copyright Māori Television - All rights reserved | <a href="https://www.maoritelevision.com/terms-access">Terms of Access</a> | <a href="https://www.maoritelevision.com/about/privacy-policy">Privacy Policy</a></p>  </footer>
  </div><!-- /#footer-wrapper -->

</div><!-- /#page -->

  <script src="https://www.teaomaori.news/sites/default/files/js/js_tSTj4bjl21jlbcr7fbTrbj4i4vIkHv27c5y6Q8kWTOc.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_CD4_GVFhu2D9QxrFKzSR2b2O_HJTZ0OLHsGh74Z86Uc.js"></script>
<script src="https://www.teaomaori.news/sites/default/files/js/js_Rty0q58erUid_pZZbSgzz446QdUZTHtz3vB40ZbDDSQ.js"></script>
  <div id="fb-root"></div>
  <div class="breakpoint-marker" id="responsive-smallest"></div>
  <div class="breakpoint-marker" id="responsive-small"></div>
  <div class="breakpoint-marker" id="responsive-medium"></div>
  <div class="breakpoint-marker" id="responsive-large"></div>
</body>
</html>
